<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Крупные аграрии области встретились со студентами Гусевского колледжа в «День карьеры» &raquo; Информационный сайт города Гусева</title>
<meta name="description" content="Продовольственная безопасность страны зависит от внедрения новых технологий и подготовки собственных кадров для работы на селе. Предприятия аграрного сектора области испытывают острый дефицит" />
<meta name="keywords" content="агропромышленного, колледжа, сектора, Виталий, Хвалей, Предприятия, специалистов, роста, работы, региона, агрохолдинга, страны, непосредственно, Козлова, зависит, расскажет, найти, жизни, работать, кадров" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Информационный сайт города Гусева" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Крупные аграрии области встретились со студентами Гусевского колледжа в «День карьеры»" />
<meta property="og:url" content="http://www.gusev-online.ru/news/ekonomika/7318-krupnye-agrarii-oblasti-vstretilis-so-studentami-gusevskogo-kolledzha-v-den-karery.html" />
<meta name="news_keywords" content="агропромышленный колледж, студенты" />
<meta property="og:image" content="http://www.gusev-online.ru/uploads/posts/2017-01/thumbs/1485542934_27_01_den_kerery_hvaley_p_2m15s.mov_snapshot_00.14_2017.01.27_16.57.18.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.gusev-online.ru/engine/opensearch.php" title="Информационный сайт города Гусева" />
<link rel="alternate" type="application/rss+xml" title="Информационный сайт города Гусева" href="http://www.gusev-online.ru/rss.xml" />
<meta name="HandheldFriendly" content="true">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="yandex-tableau-widget" href="/touch-icons/ya-manifest.json" />
<link rel="apple-touch-icon" sizes="57x57" href="/touch-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/touch-icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/touch-icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/touch-icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/touch-icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/touch-icons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/touch-icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/touch-icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/touch-icons/android-chrome-192x192.png" sizes="192x192">
<link rel="manifest" href="/touch-icons/manifest.json">
<link rel="mask-icon" href="/touch-icons/safari-pinned-tab.svg" color="#1390b3">
<link rel="shortcut icon" href="/touch-icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Gusev-online.ru">
<meta name="application-name" content="Gusev-online.ru">
<meta name="msapplication-config" content="/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/cputf/css/engine.css,/templates/cputf/css/styles.css" />
<!--[if lt IE 9]><script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/cputf/js/html5.js"></script><![endif]-->
</head><body>
<header id="header">
  <div class="header_top">
    <button class="h_btn" id="menubtn"><span class="menu_toggle"><i class="mt_1"></i><i class="mt_2"></i><i class="mt_3"></i></span></button>
    <button class="h_btn" id="searhmenu"><svg class="icon icon_butse"><use xlink:href="#icon-search"></use></svg>
    <span class="menu_toggle"><i class="mt_1"></i><i class="mt_2"></i></span></button>
    <form id="q_search" method="post">
      <div class="q_search">
        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
        <button class="q_search_btn" type="submit" title="Найти"><svg class="icon"><use xlink:href="#icon-search"></use></svg>
        <span class="title_hide">Найти</span></button>
      </div>
      <input type="hidden" name="do" value="search">
      <input type="hidden" name="subaction" value="search">
    </form>
    <div class="soc_grup">
    <a rel="nofollow" target="_blank" title="Яндекс виджет" href="http://www.yandex.ru/?add=54775&from=promocode" class="soc_ya"><svg class="icon icon-ya"><use xlink:href="#icon-ya"/></svg></a>
    <a rel="nofollow" target="_blank" title="ВКонтакте" href="http://vk.com/public22761983" class="soc_vk"><svg class="icon icon-vk"><use xlink:href="#icon-vk"/></svg></a>
    <a rel="nofollow" target="_blank" title="Facebook" href="https://www.facebook.com/GusevOnlineRu/" class="soc_fb"><svg class="icon icon-fb"><use xlink:href="#icon-fb"/></svg></a>
    <a rel="nofollow" target="_blank" title="Однокласниики" href="http://ok.ru/group/52177762648130" class="soc_od"><svg class="icon icon-od"><use xlink:href="#icon-od"/></svg></a>
    <a rel="nofollow" target="_blank" title="Twittet" href="https://twitter.com/GusevOnline" class="soc_tw"><svg class="icon icon-tw"><use xlink:href="#icon-tw"/></svg></a>
    <a rel="nofollow" target="_blank" title="Google+" href="https://plus.google.com/+Gusev-onlineRu/posts" class="soc_gp"><svg class="icon icon-gp"><use xlink:href="#icon-gp"/></svg></a>
    </div>
    <div class="loginpane">


<a href="#" id="loginbtn" class="h_btn">
  <svg class="icon icon-login"><use xlink:href="#icon-login"></use></svg>
  <span class="title_hide">Войти</span> <span class="icon_close"> <i class="mt_1"></i><i class="mt_2"></i> </span> </a>
  <div id="login_drop" class="head_drop">
    <form class="login_form" method="post">
      <ul>
      <li class="soc_links">
        <a href="https://oauth.vk.com/authorize?client_id=4746483&amp;redirect_uri=http%3A%2F%2Fwww.gusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=d5ff973ef256417e279e20347af2c6cf&amp;response_type=code" target="_blank" class="soc_vk"><svg class="icon icon-vk"><use xlink:href="#icon-vk"/></svg></a>
        <a href="https://www.facebook.com/dialog/oauth?client_id=1548185742100169&amp;redirect_uri=http%3A%2F%2Fwww.gusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=d5ff973ef256417e279e20347af2c6cf&amp;response_type=code" target="_blank" class="soc_fb"><svg class="icon icon-fb"><use xlink:href="#icon-fb"/></svg></a>
        <a href="https://connect.ok.ru/oauth/authorize?client_id=1120685824&amp;redirect_uri=http%3A%2F%2Fwww.gusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=d5ff973ef256417e279e20347af2c6cf&amp;response_type=code" target="_blank" class="soc_od"><svg class="icon icon-od"><use xlink:href="#icon-od"/></svg></a>
        <a href="https://connect.mail.ru/oauth/authorize?client_id=729437&amp;redirect_uri=http%3A%2F%2Fwww.gusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=d5ff973ef256417e279e20347af2c6cf&amp;response_type=code" target="_blank" class="soc_mail"><svg class="icon icon-mail"><use xlink:href="#icon-mail"/></svg></a>
        <a href="https://oauth.yandex.ru/authorize?client_id=e5883d22dc194bbca6204ad0fd056255&amp;redirect_uri=http%3A%2F%2Fwww.gusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=d5ff973ef256417e279e20347af2c6cf&amp;response_type=code" target="_blank" class="soc_ya"><svg class="icon icon-ya"><use xlink:href="#icon-ya"/></svg></a>
        <a href="https://accounts.google.com/o/oauth2/auth?client_id=905719581604-u918m4u2k3dv2s3su2l9vtt2op6hb7lq.apps.googleusercontent.com&amp;redirect_uri=http%3A%2F%2Fwww.gusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=d5ff973ef256417e279e20347af2c6cf&amp;response_type=code" target="_blank" class="soc_gp"><svg class="icon icon-gp"><use xlink:href="#icon-gp"/></svg></a>
        </li>
        <li>
          <label for="login_name">Логин:</label>
          <input placeholder="Логин:" type="text" name="login_name" id="login_name">
        </li>
        <li>
          <label for="login_password">Пароль</label>
          <input placeholder="Пароль" type="password" name="login_password" id="login_password">
        </li>
        <li>
          <button class="btn" onclick="submit();" type="submit" title="Войти"> <b>Войти</b> </button>
        </li>
        <li> <a class="right" href="http://www.gusev-online.ru/index.php?do=register"><b>Регистрация</b></a> <a href="http://www.gusev-online.ru/index.php?do=lostpassword"><b>Забыли пароль?</b></a> </li>
      </ul>
      <input name="login" type="hidden" id="login" value="submit">
    </form>
  </div>

</div>
 </div>
  <div class="header_shp">
    <div class="header_shp_cont">
      <div class="header_shp_logo"><a href="/">Информационный сайт города Гусева</a></div>
      <a href="/nedorogaya-mebel.html"><img  class="reklver" src="/images/nedmeb7.jpg" alt="Магазин Мир мебели" /></a><a class="ddgard" target="_blank" href="https://ddos-guard.net/">DDoS-GUARD - 100% защита от DDoS атак</a></div>
  </div>
  <div class="header_men">
    <nav id="menu"><ul id="topmenu">
  <li><a href="/">Главная</a></li>
  <li><a href="http://forum.gusev-online.ru/">Форум</a></li>
  <li><a href="/photo">Фотоальбом</a></li>
  <li class="sublnk"><a href="/news/">Новости</a>
    <ul>
      <li><a href="/news/proishestvia/">Происшествия</a></li>
      <li><a href="/news/politika/">Политические</a></li>
      <li><a href="/news/ekonomika/">Экономика</a></li>
      <li><a href="/news/obshestvo/">Общество</a></li>
      <li><a href="/news/obrazovanie/">Образование</a></li>
      <li><a href="/news/kultura/">Культура</a></li>
      <li><a href="/news/sport/">Спорт</a></li>
      <li><a href="/news/meropriyatiya/">Мероприятия</a></li>
      <li><a href="/news/video/">Видеоновости</a></li>
      <li><a href="/news/polzovateli/">Новости пользователей</a></li>
    </ul>
  </li>
  <li class="sublnk"><a href="/nash_gorod.html">Наш город</a>
    <ul>
      <li><a href="/pogoda.html">Погода в Гусеве</a></li>
      <li><a href="/obr.html">Образовательные учреждения</a></li>
      <li><a href="/biblioteka.html">Библиотека</a></li>
      <li><a href="/gusevskoe-radio.html">Гусевское радио</a></li>
      <li><a href="/3d.html">3D кинотеатр</a></li>
      <li><a href="/fok/3942-fok.html">Физкультурно-оздоровительный комплекс</a></li>
      <li><a href="/dshi/4193-gusevskaya-detskaya-shkola-iskusstv.html">Детская школа искусств</a></li>
    </ul>
  </li>
  <li><a href="/statii/">Статьи</a></li>
  <li class="sublnk"><a href="/spravka/">Справка</a>
    <ul>
      <li><a href="/spravka/33-raspisanie-avtobusov-avtostancii-gusev.html">Расписание автобусов автостанции</a></li>
      <li><a href="/spravka/43-gostinicy-i-gostevye-doma-vse-gde-mozhno-ostanovitsya-na-nochleg-v-guseve.html">Гостиницы и гостевые дома</a></li>
      <li><a href="/spravka/36-ekstrennye-vyzovy-s-mobilnogo-telefona.html">Экстренные вызовы с мобильного</a></li>
      <li><a href="/spravka/34-kody-gorodov-i-naselennyh-punktov-kaliningradskoy-oblasti.html">Коды городов области</a></li>
    </ul>
  </li>
  <li class="sublnk"><a href="/sait.html">Сайт</a>
    <ul>
      <li><a href="/proekt.html">О Нас</a></li>
      <li><a href="/index.php?do=rules">Правила на сайте</a></li>
      <li><a href="/karta-sayta.html">Карта сайта</a></li>
      <li><a href="/reklama.html">Реклама на сайте</a></li>
      <li><a href="/sponsor.html">Спонсорам для конкурсов</a></li>
      <li><a href="/index.php?do=feedback">Обратная Связь</a></li>
    </ul>
  </li>
  <li><a href="/ssilki.html">Ссылки</a></li>
  <li  class="hmenu2"><a href="/pomosh/">Нужна Ваша помощь!</a></li>
</ul>
</nav>
  </div>
</header>
<div class="ma_main">
  
  <a  class="rek_2000" href="/avtoservis-tehnik.html"><img src="/images/avtocentr8.jpg" alt="Автосервис Техник" /></a>
    <main class="ma_fulco"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gusev-online.ru/" itemprop="url"><span itemprop="title">Главная</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gusev-online.ru/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gusev-online.ru/news/ekonomika/" itemprop="url"><span itemprop="title">Экономика</span></a></span> &raquo; Крупные аграрии области встретились со студентами Гусевского колледжа в «День карьеры»</span></div>
    
    
    <div id='dle-content'><article class="full_fon">
  <h1 class="title">Крупные аграрии области встретились со студентами Гусевского колледжа в «День карьеры»</h1>
  <div class="full_dat ignore-select">27 январь 2017, 20:48</div>
  
  <div class="full_foto"><!--dle_image_begin:http://www.gusev-online.ru/uploads/posts/2017-01/1485542934_27_01_den_kerery_hvaley_p_2m15s.mov_snapshot_00.14_2017.01.27_16.57.18.jpg|--><img src="/uploads/posts/2017-01/1485542934_27_01_den_kerery_hvaley_p_2m15s.mov_snapshot_00.14_2017.01.27_16.57.18.jpg" alt="Крупные аграрии области встретились со студентами Гусевского колледжа в «День карьеры»"><!--dle_image_end--></div>
  
  <ul class="full_get ignore-select">
    <li onclick="document.getElementById('idblock').className = 'classFirst';" class="fos01">Размер шрифта</li>
    <li onclick="document.getElementById('idblock').className = 'classSecond';" class="fos02">+</li>
    <li onclick="document.getElementById('idblock').className = 'classThird';" class="fos02">++</li>
    <li class="soctop">
      <div class="ya-share2 nochvo" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter" data-size="s" data-counter="" data-image="http://www.gusev-online.ru/uploads/posts/2017-01/thumbs/1485542934_27_01_den_kerery_hvaley_p_2m15s.mov_snapshot_00.14_2017.01.27_16.57.18.jpg"></div>
    </li>
  </ul>
  <div id="idblock" class="news classFirst">Продовольственная безопасность страны зависит от внедрения новых технологий и подготовки собственных кадров для работы на селе. Предприятия аграрного сектора области испытывают острый дефицит квалифицированных специалистов. Крупнейшие компании сельскохозяйственного сектора региона встретились со студентами агропромышленного колледжа на «Дне карьеры» в Гусеве. О том, как найти свой путь в жизни, расскажет корреспондент <!--dle_leech_begin--><a href="http://www.gusev-online.ru/engine/go.php?url=aHR0cDovL3Zlc3RpLWthbGluaW5ncmFkLnJ1"  target="_blank">«ГТРК «Калининград»</a><!--dle_leech_end--> Виталий Хвалей.<br><br><b>Виталий Хвалей корреспондент</b><br><i>— На примере современного агрохолдинга можно понять, как быстро молодые специалисты получают бесценный опыт и делают карьеру в сельском хозяйстве.</i><br><br>На встрече с будущими работодателями студенты агропромышленного колледжа задают множество вопросов, связанных с решением бытовых вопросов и перспективами профессионального роста. Наибольший интерес аудитории прикован к специалистам «ДолговГрупп». Выпускник агропромышленного колледжа Алексей Мелькович за 8 лет работы в агрохолдинге прошёл путь от механизатора до главного агронома. Добиться карьерного роста помогли: трудолюбие и пытливый ум. Юлия Козлова приехала из Москвы в Калининградскую область, чтобы работать именно в «ДоговГрупп».<br><br><b>Юлия Козлова, зоотехник по кормам ООО «Молочная Фабрика»:</b><br><i>— Закончив Тимирязевскую академию, я хотела работать непосредственно на производстве, я работаю здесь 14 лет. Меня устраивают условия и возможность постоянно повышать квалификацию, получать новые знания и применять на практике и получать результат это самое главное.</i><br><br>Герман Курыжов из Немана в этом году получит диплом ветеринара. Владислав Богданов из Гусева идёт по стопам дедушки тракториста. 70% учебного плана – это практические занятия непосредственно на базе сельхозпредприятий региона.<br><br><b>Антон Кошелев, студент агропромышленного колледжа:</b><br><i>— Хочется связать судьбу с агрохолдингом Долгова. Вижу перспективу в этом большую и знаю, что зарплата будет достойная.</i><br><br>Социальный пакет, иногородним предоставляется жильё. Программы по повышению квалификации с участием лучших зарубежных специалистов открывают широкие перспективы профессионального роста.<br><br><b>Оксана Сорокина, руководитель службы персонала Агрохолдинга «Долгов групп»:</b><br><i>— Предприятия агрохолдинга постоянно увеличивают объёмы выпускаемой сельхозпродукции, в связи с чем, мы остро нуждаемся в высококвалифицированных кадрах. Поэтому мы плотно сотрудничаем  с агропромышленным колледжем и надеемся, что их лучшие выпускники обязательно выберут наши предприятия.</i><br><br>Сегодня на предприятиях агрохолдинга работает около 2 тысяч человек. Высококачественная молочная и мясная продукция от «ДолговГрупп» — одна из визитных карточек «Янтарного края».<br><br><div style="text-align:right;"><i>Виталий Хвалей</i></div></div>
  
  
  <div class="news-video"><!--dle_media_begin:https://www.youtube.com/watch?v=M2pbAKIv_44--><iframe width="700" height="394" src="https://www.youtube.com/embed/M2pbAKIv_44?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></div>
  <i class="full_tags ignore-select">Теги: <span><a href="http://www.gusev-online.ru/tags/%D0%B0%D0%B3%D1%80%D0%BE%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%B4%D0%B6/">агропромышленный колледж</a></span> <span><a href="http://www.gusev-online.ru/tags/%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D1%8B/">студенты</a></span></i>
  <div class="full_inf ignore-select"><b>131</b> просмотр &nbsp; | &nbsp; <b>1</b> комментарий</div>

<div class="full_soc"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter" data-counter="" data-image="http://www.gusev-online.ru/uploads/posts/2017-01/thumbs/1485542934_27_01_den_kerery_hvaley_p_2m15s.mov_snapshot_00.14_2017.01.27_16.57.18.jpg"></div><div id='ratig-layer-7318'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '7318'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '7318'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '7318'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '7318'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '7318'); return false;">5</a></li>
		</ul>
</div></div><span class="prosm"><span id="vote-num-id-7318">0</span></span></div>
</article>
<noindex><!-- Yandex.RTB R-A-110313-1 -->
<div id="yandex_rtb_R-A-110313-1" style="margin:0 0 10px"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-1",
                renderTo: "yandex_rtb_R-A-110313-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></noindex>

<div class="ma_fon ignore-select">
  <div class="cont_sh">Другие новости по теме</div>
  <div class="g_news rel-news"> <a class="rel-foto" href="http://www.gusev-online.ru/news/obrazovanie/6836-uchastie-studentov-i-prepodavateley-agropromyshlennogo-kolledzha-v-vystavke-pro-medicina-i-kosmetologiya.html"><img src="/uploads/posts/2016-09/thumbs/1473416264_00.jpg" title="Участие студентов и преподавателей агропромышленного колледжа в выставке «PRO Медицина и Косметология»" alt="Участие студентов и преподавателей агропромышленного колледжа в выставке «PRO Медицина и Косметология»" /></a>
  <h6><a href="http://www.gusev-online.ru/news/obrazovanie/6836-uchastie-studentov-i-prepodavateley-agropromyshlennogo-kolledzha-v-vystavke-pro-medicina-i-kosmetologiya.html">Участие студентов и преподавателей агропромышленного колледжа в выставке «PRO Медицина и Косметология»</a></h6>
</div><div class="g_news rel-news"> <a class="rel-foto" href="http://www.gusev-online.ru/news/obrazovanie/5490-13-molodyh-gusevcev-stali-poluchat-stipendii-ot-gubernatora.html"><img src="/uploads/posts/2015-10/thumbs/1444378180_555.jpg" title="13 молодых гусевцев стали получать стипендии от губернатора" alt="13 молодых гусевцев стали получать стипендии от губернатора" /></a>
  <h6><a href="http://www.gusev-online.ru/news/obrazovanie/5490-13-molodyh-gusevcev-stali-poluchat-stipendii-ot-gubernatora.html">13 молодых гусевцев стали получать стипендии от губернатора</a></h6>
</div><div class="g_news rel-news"> <a class="rel-foto" href="http://www.gusev-online.ru/news/obrazovanie/3367-na-baze-gusevskogo-agropromyshlennogo-kolledzha-otkroetsya-resursnyy-centr-agrarnogo-obrazovaniya.html"><img src="/uploads/posts/2013-09/thumbs/1380037564_truseneva_200x300.jpg" title="На базе Гусевского агропромышленного колледжа откроется ресурсный центр аграрного образования" alt="На базе Гусевского агропромышленного колледжа откроется ресурсный центр аграрного образования" /></a>
  <h6><a href="http://www.gusev-online.ru/news/obrazovanie/3367-na-baze-gusevskogo-agropromyshlennogo-kolledzha-otkroetsya-resursnyy-centr-agrarnogo-obrazovaniya.html">На базе Гусевского агропромышленного колледжа откроется ресурсный центр аграрного образования</a></h6>
</div><div class="g_news rel-news"> <a class="rel-foto" href="http://www.gusev-online.ru/news/obrazovanie/2346-gapk-poluchil-pyatimillionnyy-grant-pravitelstva-oblasti.html"><img src="/uploads/posts/2012-05/thumbs/1337690299_granty_uchilisham.jpg" title="ГАПК получил пятимиллионный грант правительства области" alt="ГАПК получил пятимиллионный грант правительства области" /></a>
  <h6><a href="http://www.gusev-online.ru/news/obrazovanie/2346-gapk-poluchil-pyatimillionnyy-grant-pravitelstva-oblasti.html">ГАПК получил пятимиллионный грант правительства области</a></h6>
</div>
</div>

<div class="ma_fon ignore-select"><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<a name="comment"></a><div id='comment-id-20318'><div class="coments" id="1">

  <div class="verhco"> <img class="imava" src="//www.gusev-online.ru/uploads/fotos/foto_16357.jpg" alt="" /> <span># 1</span>
  <b><a onclick="ShowProfile('%D0%9F%D0%B0%D1%88%D0%B0+%D0%90%D1%80%D0%B1%D1%83%D0%B7%D0%BE%D0%B2', 'http://www.gusev-online.ru/user/%D0%9F%D0%B0%D1%88%D0%B0+%D0%90%D1%80%D0%B1%D1%83%D0%B7%D0%BE%D0%B2/', '0'); return false;" href="http://www.gusev-online.ru/user/%D0%9F%D0%B0%D1%88%D0%B0+%D0%90%D1%80%D0%B1%D1%83%D0%B7%D0%BE%D0%B2/">Паша Арбузов</a></b>
    <ul class="invcom">
      <li><svg class="icon icon-table"><use xlink:href="#icon-table"></use></svg>Вчера, 20:49</li>
      <li><svg class="icon icon-user"><use xlink:href="#icon-user"></use></svg><font color="green"><b>Посетители</b></font></li>
      <li></li>
    </ul>
  </div>
  <div id='comm-id-20318'>Меня в компанию</div>
  <div class="snk"><span class="bloc_no">Регистрация: 27.01.2017 &nbsp; Всего 1 комментарий</span><a onmouseover="dle_copy_quote('Паша&nbsp;Арбузов');" href="#" onclick="dle_ins('20318'); return false;"><svg class="icon icon-forward"><use xlink:href="#icon-forward"></use></svg>Цитировать</a><a onclick="dle_fastreply('Паша&nbsp;Арбузов'); return false;" href="#"><svg class="icon icon-pencil"><use xlink:href="#icon-pencil"></use></svg>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '20318'); return false;" ><svg class="icon icon-love"><use xlink:href="#icon-love"></use></svg><span id="comments-ratig-layer-20318" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></a></span></div>
</div>
</div>
<div id="dle-ajax-comments"></div>
</div></form>

  <!--dlenavigationcomments-->
  <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="coments">
		<h3>Оставить комментарий</h3>
		<ul class="add-form">
		
			<li>
				<div class="combo_left"><input placeholder="Ваше имя" type="text" name="name" id="name" required></div>
				<div class="combo_right"><input placeholder="Ваш e-mail  (не обязательно)" type="email" name="mail" id="mail"></div>
			</li>
		
			<li id="comment-editor"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_tooltip  = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' >По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor ignore-select">
<div class="bb-pane">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Вставка смайликов" tabindex="-1"></b>
<ul class="bb-pane-dropdown">
	<li><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':bowtie:'); return false;"><img alt="bowtie" class="emoji" src="/engine/data/emoticons/bowtie.png" srcset="/engine/data/emoticons/bowtie@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img alt="smile" class="emoji" src="/engine/data/emoticons/smile.png" srcset="/engine/data/emoticons/smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img alt="laughing" class="emoji" src="/engine/data/emoticons/laughing.png" srcset="/engine/data/emoticons/laughing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':blush:'); return false;"><img alt="blush" class="emoji" src="/engine/data/emoticons/blush.png" srcset="/engine/data/emoticons/blush@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiley:'); return false;"><img alt="smiley" class="emoji" src="/engine/data/emoticons/smiley.png" srcset="/engine/data/emoticons/smiley@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relaxed:'); return false;"><img alt="relaxed" class="emoji" src="/engine/data/emoticons/relaxed.png" srcset="/engine/data/emoticons/relaxed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smirk:'); return false;"><img alt="smirk" class="emoji" src="/engine/data/emoticons/smirk.png" srcset="/engine/data/emoticons/smirk@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':heart_eyes:'); return false;"><img alt="heart_eyes" class="emoji" src="/engine/data/emoticons/heart_eyes.png" srcset="/engine/data/emoticons/heart_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_heart:'); return false;"><img alt="kissing_heart" class="emoji" src="/engine/data/emoticons/kissing_heart.png" srcset="/engine/data/emoticons/kissing_heart@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_closed_eyes:'); return false;"><img alt="kissing_closed_eyes" class="emoji" src="/engine/data/emoticons/kissing_closed_eyes.png" srcset="/engine/data/emoticons/kissing_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':flushed:'); return false;"><img alt="flushed" class="emoji" src="/engine/data/emoticons/flushed.png" srcset="/engine/data/emoticons/flushed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relieved:'); return false;"><img alt="relieved" class="emoji" src="/engine/data/emoticons/relieved.png" srcset="/engine/data/emoticons/relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':satisfied:'); return false;"><img alt="satisfied" class="emoji" src="/engine/data/emoticons/satisfied.png" srcset="/engine/data/emoticons/satisfied@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grin:'); return false;"><img alt="grin" class="emoji" src="/engine/data/emoticons/grin.png" srcset="/engine/data/emoticons/grin@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img alt="wink" class="emoji" src="/engine/data/emoticons/wink.png" srcset="/engine/data/emoticons/wink@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_winking_eye:'); return false;"><img alt="stuck_out_tongue_winking_eye" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_winking_eye.png" srcset="/engine/data/emoticons/stuck_out_tongue_winking_eye@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_closed_eyes:'); return false;"><img alt="stuck_out_tongue_closed_eyes" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_closed_eyes.png" srcset="/engine/data/emoticons/stuck_out_tongue_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grinning:'); return false;"><img alt="grinning" class="emoji" src="/engine/data/emoticons/grinning.png" srcset="/engine/data/emoticons/grinning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing:'); return false;"><img alt="kissing" class="emoji" src="/engine/data/emoticons/kissing.png" srcset="/engine/data/emoticons/kissing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue:'); return false;"><img alt="stuck_out_tongue" class="emoji" src="/engine/data/emoticons/stuck_out_tongue.png" srcset="/engine/data/emoticons/stuck_out_tongue@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleeping:'); return false;"><img alt="sleeping" class="emoji" src="/engine/data/emoticons/sleeping.png" srcset="/engine/data/emoticons/sleeping@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':worried:'); return false;"><img alt="worried" class="emoji" src="/engine/data/emoticons/worried.png" srcset="/engine/data/emoticons/worried@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':frowning:'); return false;"><img alt="frowning" class="emoji" src="/engine/data/emoticons/frowning.png" srcset="/engine/data/emoticons/frowning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':anguished:'); return false;"><img alt="anguished" class="emoji" src="/engine/data/emoticons/anguished.png" srcset="/engine/data/emoticons/anguished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':open_mouth:'); return false;"><img alt="open_mouth" class="emoji" src="/engine/data/emoticons/open_mouth.png" srcset="/engine/data/emoticons/open_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grimacing:'); return false;"><img alt="grimacing" class="emoji" src="/engine/data/emoticons/grimacing.png" srcset="/engine/data/emoticons/grimacing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confused:'); return false;"><img alt="confused" class="emoji" src="/engine/data/emoticons/confused.png" srcset="/engine/data/emoticons/confused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':hushed:'); return false;"><img alt="hushed" class="emoji" src="/engine/data/emoticons/hushed.png" srcset="/engine/data/emoticons/hushed@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':expressionless:'); return false;"><img alt="expressionless" class="emoji" src="/engine/data/emoticons/expressionless.png" srcset="/engine/data/emoticons/expressionless@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':unamused:'); return false;"><img alt="unamused" class="emoji" src="/engine/data/emoticons/unamused.png" srcset="/engine/data/emoticons/unamused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat_smile:'); return false;"><img alt="sweat_smile" class="emoji" src="/engine/data/emoticons/sweat_smile.png" srcset="/engine/data/emoticons/sweat_smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat:'); return false;"><img alt="sweat" class="emoji" src="/engine/data/emoticons/sweat.png" srcset="/engine/data/emoticons/sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed_relieved:'); return false;"><img alt="disappointed_relieved" class="emoji" src="/engine/data/emoticons/disappointed_relieved.png" srcset="/engine/data/emoticons/disappointed_relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':weary:'); return false;"><img alt="weary" class="emoji" src="/engine/data/emoticons/weary.png" srcset="/engine/data/emoticons/weary@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':pensive:'); return false;"><img alt="pensive" class="emoji" src="/engine/data/emoticons/pensive.png" srcset="/engine/data/emoticons/pensive@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed:'); return false;"><img alt="disappointed" class="emoji" src="/engine/data/emoticons/disappointed.png" srcset="/engine/data/emoticons/disappointed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confounded:'); return false;"><img alt="confounded" class="emoji" src="/engine/data/emoticons/confounded.png" srcset="/engine/data/emoticons/confounded@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':fearful:'); return false;"><img alt="fearful" class="emoji" src="/engine/data/emoticons/fearful.png" srcset="/engine/data/emoticons/fearful@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cold_sweat:'); return false;"><img alt="cold_sweat" class="emoji" src="/engine/data/emoticons/cold_sweat.png" srcset="/engine/data/emoticons/cold_sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':persevere:'); return false;"><img alt="persevere" class="emoji" src="/engine/data/emoticons/persevere.png" srcset="/engine/data/emoticons/persevere@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cry:'); return false;"><img alt="cry" class="emoji" src="/engine/data/emoticons/cry.png" srcset="/engine/data/emoticons/cry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sob:'); return false;"><img alt="sob" class="emoji" src="/engine/data/emoticons/sob.png" srcset="/engine/data/emoticons/sob@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':joy:'); return false;"><img alt="joy" class="emoji" src="/engine/data/emoticons/joy.png" srcset="/engine/data/emoticons/joy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':astonished:'); return false;"><img alt="astonished" class="emoji" src="/engine/data/emoticons/astonished.png" srcset="/engine/data/emoticons/astonished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':scream:'); return false;"><img alt="scream" class="emoji" src="/engine/data/emoticons/scream.png" srcset="/engine/data/emoticons/scream@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':tired_face:'); return false;"><img alt="tired_face" class="emoji" src="/engine/data/emoticons/tired_face.png" srcset="/engine/data/emoticons/tired_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img alt="angry" class="emoji" src="/engine/data/emoticons/angry.png" srcset="/engine/data/emoticons/angry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':rage:'); return false;"><img alt="rage" class="emoji" src="/engine/data/emoticons/rage.png" srcset="/engine/data/emoticons/rage@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':triumph:'); return false;"><img alt="triumph" class="emoji" src="/engine/data/emoticons/triumph.png" srcset="/engine/data/emoticons/triumph@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleepy:'); return false;"><img alt="sleepy" class="emoji" src="/engine/data/emoticons/sleepy.png" srcset="/engine/data/emoticons/sleepy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':yum:'); return false;"><img alt="yum" class="emoji" src="/engine/data/emoticons/yum.png" srcset="/engine/data/emoticons/yum@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':mask:'); return false;"><img alt="mask" class="emoji" src="/engine/data/emoticons/mask.png" srcset="/engine/data/emoticons/mask@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sunglasses:'); return false;"><img alt="sunglasses" class="emoji" src="/engine/data/emoticons/sunglasses.png" srcset="/engine/data/emoticons/sunglasses@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':dizzy_face:'); return false;"><img alt="dizzy_face" class="emoji" src="/engine/data/emoticons/dizzy_face.png" srcset="/engine/data/emoticons/dizzy_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':imp:'); return false;"><img alt="imp" class="emoji" src="/engine/data/emoticons/imp.png" srcset="/engine/data/emoticons/imp@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiling_imp:'); return false;"><img alt="smiling_imp" class="emoji" src="/engine/data/emoticons/smiling_imp.png" srcset="/engine/data/emoticons/smiling_imp@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':neutral_face:'); return false;"><img alt="neutral_face" class="emoji" src="/engine/data/emoticons/neutral_face.png" srcset="/engine/data/emoticons/neutral_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':no_mouth:'); return false;"><img alt="no_mouth" class="emoji" src="/engine/data/emoticons/no_mouth.png" srcset="/engine/data/emoticons/no_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':innocent:'); return false;"><img alt="innocent" class="emoji" src="/engine/data/emoticons/innocent.png" srcset="/engine/data/emoticons/innocent@2x.png 2x" /></a></td></tr></table></li>
</ul>
<span class="bb-sep"></span>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки"></b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки"></b><b id="b_img" class="bb-btn" onclick="tag_image()" title="Картинка"></b>
<b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Выбор цвета" tabindex="-1"></b>
<ul class="bb-pane-dropdown" style="min-width: 150px !important;">
	<li>
		<div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;"  data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;"  data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;"  data-value="#00FFFF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;"  data-value="#0000FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;"  data-value="#9C00FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;"  data-value="#FF00FF" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;"  data-value="#F7C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;"  data-value="#FFE7CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;"  data-value="#FFEFC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;"  data-value="#D6EFD6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;"  data-value="#CEDEE7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;"  data-value="#CEE7F7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;"  data-value="#D6D6E7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;"  data-value="#E7D6DE" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;"  data-value="#E79C9C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;"  data-value="#FFC69C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;"  data-value="#FFE79C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;"  data-value="#B5D6A5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;"  data-value="#A5C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;"  data-value="#9CC6EF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;"  data-value="#B5A5D6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;"  data-value="#D6A5BD" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;"  data-value="#E76363" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;"  data-value="#F7AD6B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;"  data-value="#FFD663" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;"  data-value="#94BD7B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;"  data-value="#73A5AD" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;"  data-value="#6BADDE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;"  data-value="#8C7BC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;"  data-value="#C67BA5" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;"  data-value="#CE0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;"  data-value="#E79439" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;"  data-value="#EFC631" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;"  data-value="#6BA54A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;"  data-value="#4A7B8C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;"  data-value="#3984C6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;"  data-value="#634AA5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;"  data-value="#A54A7B" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;"  data-value="#9C0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;"  data-value="#B56308" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;"  data-value="#BD9400" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;"  data-value="#397B21" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;"  data-value="#104A5A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;"  data-value="#085294" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;"  data-value="#311873" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;"  data-value="#731842" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;"  data-value="#630000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;"  data-value="#7B3900" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;"  data-value="#846300" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;"  data-value="#295218" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;"  data-value="#083139" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;"  data-value="#003163" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;"  data-value="#21104A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;"  data-value="#4A1031" ></button></div></div>				
	</li>
</ul>
<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст"></b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты"></b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу"></b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера"></b>
</div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></li>   
		
			<li class="form-captcha">
				<label for="question_answer"><span id="dle-question">В какой стране находится город Москва?</span></label>
				<input placeholder="Ответ" type="text" name="question_answer" id="question_answer" required>
			</li>
		
			<li><button class="btn" type="submit" name="submit" title="Отправить комментарий"><b>Отправить комментарий</b></button></li>  
		</ul>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="7318" /></form></div>
<script src="https://yastatic.net/share2/share.js" async="async"></script></div></main>
  <aside class="ma_fulasid"><div class="boc-cont dis_no" align="center">Если Вы обнаружили ошибку в тексте, выделите её и нажмите <b>Ctrl+Enter</b>, чтобы сообщить нам.</div><a class="dis_no" href="/3d.html"><img class="ba_bok" src="/images/liymen1.png" alt="3D кинотеатр в Гусеве ЛЮМЕН фильм" /></a><a class="dis_no" href="/fok/4193-gusevskaya-detskaya-shkola-iskusstv.html"><img class="ba_bok" src="/images/dsi1.jpg" alt="Гусевская Детская школа искусств" /></a><a class="dis_no" href="/fok/3942-fok.html"><img class="ba_bok" src="/images/fok2.jpg" alt="Физкультурно-оздоровительный комплекс г. Гусева" /></a>
<div class="boc-cont dis_no">
  <h6>ПОСЛЕДНЕЕ НА ФОРУМЕ</h6>
  <ul class="forumblok">
    <li><a rel="nofollow" title='Это такой fail, что даже win :) (Евриала : вчера в 16:05)' href='http://forum.gusev-online.ru/index.php?showtopic=3800&view=getnewpost'>Это такой fail, что даже win :)</a><div class="for_bok">Евриала<br />144 / 6</div></li>
    <li><a rel="nofollow" title='А, что там нового в ГУМе (Гусевском Универсальном Магазине)? (Профи : 26.01.2017 13:35)' href='http://forum.gusev-online.ru/index.php?showtopic=3721&view=getnewpost'>А, что там нового в ГУМе (Гусевском Универсальном Магазине)?</a><div class="for_bok">Профи<br />6323 / 112</div></li>
    <li><a rel="nofollow" title='электрический лобзик (олег : 25.01.2017 22:11)' href='http://forum.gusev-online.ru/index.php?showtopic=3801&view=getnewpost'>электрический лобзик</a><div class="for_bok">олег<br />73 / 0</div></li>
    <li><a rel="nofollow" title='Диалоги о рыбалке (Серж : 25.01.2017 11:09)' href='http://forum.gusev-online.ru/index.php?showtopic=64&view=getnewpost'>Диалоги о рыбалке</a><div class="for_bok">Серж<br />30865 / 359</div></li>
    <li><a rel="nofollow" title='Отдых в Ейске (путник : 23.01.2017 16:59)' href='http://forum.gusev-online.ru/index.php?showtopic=3794&view=getnewpost'>Отдых в Ейске</a><div class="for_bok">путник<br />297 / 4</div></li>
    <li><a rel="nofollow" title='Школа танцев &#34;Карамель&#34; (Caramel : 23.01.2017 14:40)' href='http://forum.gusev-online.ru/index.php?showtopic=3799&view=getnewpost'>Школа танцев &#34;Карамель&#34;</a><div class="for_bok">Caramel<br />130 / 1</div></li>
    <li><a rel="nofollow" title='Составление налоговых деклараций на возврат НДФЛ (Галина doc : 22.01.2017 11:21)' href='http://forum.gusev-online.ru/index.php?showtopic=3798&view=getnewpost'>Составление налоговых деклараций на возврат НДФЛ</a><div class="for_bok">Галина doc<br />110 / 0</div></li>
    <li><a rel="nofollow" title='Гусев Сити (Margo : 20.01.2017 09:31)' href='http://forum.gusev-online.ru/index.php?showtopic=3504&view=getnewpost'>Гусев Сити</a><div class="for_bok">Margo<br />3134 / 10</div></li>
    <li><a rel="nofollow" title='Ремонт компьютеров и электроники (R.V.S. : 20.01.2017 09:30)' href='http://forum.gusev-online.ru/index.php?showtopic=3791&view=getnewpost'>Ремонт компьютеров и электроники</a><div class="for_bok">R.V.S.<br />516 / 24</div></li>
    <li><a rel="nofollow" title='Ресторан &#34;City Club&#34; (Margo : 20.01.2017 09:24)' href='http://forum.gusev-online.ru/index.php?showtopic=3484&view=getnewpost'>Ресторан &#34;City Club&#34;</a><div class="for_bok">Margo<br />7529 / 27</div></li>
  </ul>
</div>
<noindex><a rel="nofollow" target="_blank" href="http://kotel39.com"><img class="ba_bok" src="/images/kotel4.jpg" alt="Ремонт и сервисное обслуживание газовых котлов" /></a></noindex><a class="dis_no" href="/gorodskoy-obektiv/"><img class="ba_bok" src="/images/gor-ob1.jpg" alt="Городской объектив" /></a><a href="/veterinarnaya-klinika-hatiko.html"><img class="ba_bok" src="/images/hatiko2.jpg" alt="Ветеринарная клиника Хатико" /></a>
  
<div class="boc-soc dis_no">
  <ul class="block_tabs">
    <li class="active"> <a title="Обсуждаемое" href="#blk_vk" aria-controls="blk_vk" data-toggle="tab">VK</a> </li>
    <li> <a title="Популярное" href="#blk_ok" aria-controls="blk_ok" data-toggle="tab">OK</a> </li>
    <li> <a title="Обсуждаемое" href="#blk_fb" aria-controls="blk_fb" data-toggle="tab">FB</a> </li>
  </ul>
  <div class="tab-content">
    <div class="tab-pane active" id="blk_vk"><script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script> 
      <!-- VK Widget -->
      <div id="vk_groups"></div>
      <script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "246", height: "275", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 22761983);
</script></div>
    <div class="tab-pane" id="blk_ok">
      <div id="ok_group_widget"></div>
      <script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52177762648130","{width:246,height:275}");
</script> 
    </div>
    <div class="tab-pane" id="blk_fb">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7&appId=680062208769119";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="fb-page" data-href="https://www.facebook.com/GusevOnlineRu/" data-width="246" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GusevOnlineRu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GusevOnlineRu/">Gusev-Online.ru Новости Гусева</a></blockquote></div>    
    </div>
  </div>
</div>
<noindex><!-- Yandex.RTB R-A-110313-6 -->
<div id="yandex_rtb_R-A-110313-6"  class="dis_no"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-6",
                renderTo: "yandex_rtb_R-A-110313-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></noindex>
</aside>
</div>
<noindex><!-- Yandex.RTB R-A-110313-4 -->
<div id="yandex_rtb_R-A-110313-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-4",
                renderTo: "yandex_rtb_R-A-110313-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></noindex>
<div class="dno_fon">
  <footer class="footer">
    <nav>
      <div class="nav_gl"><span><a href="/proekt.html">О проекте</a></span><span><a class="naw02"  href="/index.php?do=rules">Правила на сайте</a></span><span><a class="naw03" href="/karta-sayta.html">Карта сайта</a></span><span><a class="naw04" href="/reklama.html">Рекламодателям</a></span><span><a class="naw05" href="/sponsor.html">Спонсорам конкурсов</a></span></div>
      <div class="nav_fo"><span><a class="niz-rs" href="/rss.xml"><svg class="icon icon-rss"><use xlink:href="#icon-rss"/></svg>RSS новости</a></span><span><a class="naw02" href="/index.php?do=feedback">Обратная Связь</a></span></div>
    </nav>
    <div class="copyright">Настоящий ресурс может содержать материалы 18+<br />
      Использование материалов Gusev-Online.ru разрешается при условии ссылки (для интернет-изданий - гиперссылки) на Gusev-Online.ru.<br />
      © 2007-2016 www.Gusev-Online.ru<br />
      Адрес электронной почты: admin@gusev-online.ru.</div>
    <noindex><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25977178 = new Ya.Metrika({ id:25977178, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25977178" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<div class="schetch"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
<div class="schetch"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1192084", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1192084;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1192084">
<img src="//top-fwz1.mail.ru/counter?id=1192084;t=477;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
</noindex>
  </footer>
</div>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/masha/masha.js&amp;20"></script>
<script type="text/javascript">
		jQuery(function($){
			$.get("/templates/cputf/images/sprite.svg", function(data) {
			  var div = document.createElement("div");
			  div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
			  document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
<script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/cputf/js/lib.js"></script>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'cputf';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
